<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Climbers bresciani al campionato del mondo di Arco | QuiBrescia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://quibrescia.it/cms/xmlrpc.php" />
    <meta property="og:image" content="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg" /><link rel="icon" type="image/png" href="https://quibrescia.it/cms/wp-content/uploads/2016/05/favicon-quibrescia-normal.png">
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[359,429] -->
<meta name="description"  content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani." />

<link rel="canonical" href="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/" />
<meta property="og:title" content="Climbers bresciani al campionato del mondo di Arco | QuiBrescia" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/" />
<meta property="og:image" content="https://quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="QuiBrescia" />
<meta property="og:description" content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Climbers bresciani al campionato del mondo di Arco | QuiBrescia" />
<meta name="twitter:description" content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani." />
<meta name="twitter:image" content="https://quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="https://quibrescia.it/cms/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Feed" href="https://quibrescia.it/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Feed dei commenti" href="https://quibrescia.it/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QuiBrescia &raquo; Climbers bresciani al campionato del mondo di Arco Feed dei commenti" href="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/quibrescia.it\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://quibrescia.it/cms/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://quibrescia.it/cms/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://quibrescia.it/cms/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://quibrescia.it/cms/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css?ver=8.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://quibrescia.it/cms/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://quibrescia.it/cms/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/quibrescia.it\/cms\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5c0a5dff423bba0012ec3268'></script>
<link rel='https://api.w.org/' href='https://quibrescia.it/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quibrescia.it/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quibrescia.it/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Venerdì sera al Molo Brescia Trl 2000 con Dj Matrix' href='https://quibrescia.it/cms/2019/08/19/venerdi-sera-al-molo-brescia-trl-2000-con-dj-matrix/' />
<link rel='next' title='Italmopa su grano di Pozzallo: &#8220;Inutili allarmismi&#8221;' href='https://quibrescia.it/cms/2019/08/19/italmopa-su-grano-di-pozzallo-inutili-allarmismi/' />
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.5" />
<link rel='shortlink' href='https://quibrescia.it/cms/?p=545554' />
<link rel="alternate" type="application/json+oembed" href="https://quibrescia.it/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquibrescia.it%2Fcms%2F2019%2F08%2F19%2Fclimbers-bresciani-al-campionato-del-mondo-di-arco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quibrescia.it/cms/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquibrescia.it%2Fcms%2F2019%2F08%2F19%2Fclimbers-bresciani-al-campionato-del-mondo-di-arco%2F&#038;format=xml" />
<meta property="fb:app_id" content="1136401459714266"/><script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>





<!-- Ads Presscommtech -->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=141'></script>

<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=10838'>
</script>
<!-- <meta name="NextGEN" version="3.0.8" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/quibrescia.it\/cms\/wp-admin\/","wpRestNonce":"f69139e50d","wpRestUrl":"https:\/\/quibrescia.it\/cms\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://quibrescia.it/cms/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/quibrescia.it\/cms\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/quibrescia.it\/cms\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="4";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#337ebf";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=quibrescia&NODW=yes&P=4" async="async"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://quibrescia.it/cms/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://quibrescia.it/cms/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/",
                                "name": "Climbers bres..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="QuiBrescia"/>
  <meta property="og:title" content="Climbers bresciani al campionato del mondo di Arco"/>
  <meta property="og:url" content="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani."/>
  <meta property="og:image" content="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg"/>
  <meta property="article:published_time" content="2019-08-19T17:59:59+00:00"/>
  <meta property="article:modified_time" content="2019-08-19T17:59:59+00:00" />
  <meta property="og:updated_time" content="2019-08-19T17:59:59+00:00" />
  <meta property="article:section" content="Slide home"/>
  <meta property="article:section" content="Sport"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Climbers bresciani al campionato del mondo di Arco"/>
  <meta itemprop="headline" content="Climbers bresciani al campionato del mondo di Arco"/>
  <meta itemprop="description" content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani."/>
  <meta itemprop="image" content="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg"/>
  <meta itemprop="datePublished" content="2019-08-19"/>
  <meta itemprop="dateModified" content="2019-08-19T17:59:59+00:00" />
  <meta itemprop="author" content="petitlord"/>
  <!--<meta itemprop="publisher" content="QuiBrescia"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Climbers bresciani al campionato del mondo di Arco"/>
  <meta name="twitter:url" content="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/"/>
  <meta name="twitter:description" content="Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani."/>
  <meta name="twitter:image" content="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
</head>

<body class="post-template-default single single-post postid-545554 single-format-standard woocommerce-no-js climbers-bresciani-al-campionato-del-mondo-di-arco global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main" class="td-mobile-main-menu"><li id="menu-item-506989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-506989"><a href="https://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li id="menu-item-506990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506990"><a href="https://quibrescia.it/cms/category/citta/">Città</a></li>
<li id="menu-item-506991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506991"><a href="https://quibrescia.it/cms/category/provincia/">Provincia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-506992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506992"><a href="https://quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li id="menu-item-506998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506998"><a href="https://quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li id="menu-item-506994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506994"><a href="https://quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li id="menu-item-506995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506995"><a href="https://quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li id="menu-item-506996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506996"><a href="https://quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li id="menu-item-506993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506993"><a href="https://quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li id="menu-item-507002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507002"><a href="https://quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li id="menu-item-507003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507003"><a href="https://quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li id="menu-item-507218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507218"><a href="https://quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li id="menu-item-506997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506997"><a href="https://quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li id="menu-item-507000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507000"><a href="https://quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li id="menu-item-517764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedo al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupera password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://quibrescia.it/cms/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->

<div class="td-header-wrap td-header-style-4">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Brescia, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, agosto 19, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"> Benvenuto, non sei ancora loggato? Accedi </a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupera password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div style="width: 1068px;">
<a href="http://www.centralelatte-brescia.it
"><img style="float: left; margin: -10px 0px 0px 0px;" src="https://quibrescia.it/cms/wp-content/uploads/2018/02/bannerquibrescia.2018.png" width="250" />
<a href="https://quibrescia.it/"><img style="float: left; margin: -10px 63px 20px 63px;" src="https://quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-desktop-header.png" width="440" /></a>
<a href="http://www.bmcedilimpianti.com/"><img style="float: left; margin: -10px 0px 0px 0px;" src="https://quibrescia.it/cms/wp-content/uploads/2018/10/banner_BMG_250x90-3.gif" />


</div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://quibrescia.it/cms/">
			<img class="td-retina-data" data-retina="https://quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile-retina.png" src="https://quibrescia.it/cms/wp-content/uploads/2016/11/logo-quibrescia-mobile.png" alt="Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Quibrescia.it - Quotidiano online di Brescia e Provincia"/>
		</a>
	    </div>
    <div class="menu-quibrescia-newspaper-main-container"><ul id="menu-quibrescia-newspaper-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-506989"><a href="https://www.quibrescia.it/cms">Quibrescia.it</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506990"><a href="https://quibrescia.it/cms/category/citta/">Città</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-506991"><a href="https://quibrescia.it/cms/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506992"><a href="https://quibrescia.it/cms/category/provincia/bassa-bresciana-2/">Bassa bresciana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506998"><a href="https://quibrescia.it/cms/category/provincia/garda/">Garda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506994"><a href="https://quibrescia.it/cms/category/provincia/sebino-e-franciacorta/">Sebino e Franciacorta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506995"><a href="https://quibrescia.it/cms/category/provincia/valsabbia/">Valsabbia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506996"><a href="https://quibrescia.it/cms/category/provincia/valtrompia/">Valtrompia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506993"><a href="https://quibrescia.it/cms/category/provincia/valcamonica/">Valcamonica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507002"><a href="https://quibrescia.it/cms/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507003"><a href="https://quibrescia.it/cms/category/economia-4/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507218"><a href="https://quibrescia.it/cms/category/vi-segnaliamo/">Appuntamenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-506997"><a href="https://quibrescia.it/cms/category/rubriche/">Rubriche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-507000"><a href="https://quibrescia.it/cms/category/lettere/">Lettere</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-517764"><a href="http://pakistan.quibrescia.it">اردو</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://quibrescia.it/cms/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-545554" class="post-545554 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-sport" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://quibrescia.it/cms/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Sport" class="entry-crumb" href="https://quibrescia.it/cms/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Climbers bres...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://quibrescia.it/cms/category/slide/">Slide home</a></li><li class="entry-category"><a  href="https://quibrescia.it/cms/category/sport/">Sport</a></li></ul>                            <h1 class="entry-title">Climbers bresciani al campionato del mondo di Arco</h1>

                                                            <p class="td-post-sub-title">Sono Federica Papetti, Andrea Zappini e Sara Morandini. In palio i titoli delle categorie Under 16, Under 18 e Under 20. Presenti 1300 giovani. </p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T17:59:59+00:00" >Ago 19, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-545554">48</span></div>                                <div class="td-post-comments"><a href="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquibrescia.it%2Fcms%2F2019%2F08%2F19%2Fclimbers-bresciani-al-campionato-del-mondo-di-arco%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Climbers+bresciani+al+campionato+del+mondo+di+Arco&url=https%3A%2F%2Fquibrescia.it%2Fcms%2F2019%2F08%2F19%2Fclimbers-bresciani-al-campionato-del-mondo-di-arco%2F&via=quibresciait"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/&amp;media=https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg&description=Climbers+bresciani+al+campionato+del+mondo+di+Arco" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Climbers+bresciani+al+campionato+del+mondo+di+Arco%20-%20https%3A%2F%2Fquibrescia.it%2Fcms%2F2019%2F08%2F19%2Fclimbers-bresciani-al-campionato-del-mondo-di-arco%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/" data-text="Climbers bresciani al campionato del mondo di Arco" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg" data-caption="Credito foto NEWSPOWER.IT"><img width="696" height="410" class="entry-thumb td-modal-image" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews-696x410.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews-696x410.jpg 696w, https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews-300x177.jpg 300w, https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews-600x353.jpg 600w, https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="fotonews"/></a><figcaption class="wp-caption-text">Credito foto NEWSPOWER.IT</figcaption></figure></div>
            <p>(red.)&nbsp;Dal 21 al 31 agosto al <strong>Climbing Stadium di Arco</strong>, in Trentino, andranno <strong>in scena i Campionati Mondiali Giovanili di arrampicata sportiva</strong>, proposti dal 1992 dall’International Federation of Sport Climbing, dove 1300 giovani e 49 nazioni si daranno battaglia per i titoli giovanili delle categorie <em>Under 16, Under 18 ed Under 20</em>. E ai nastri di partenza ci saranno anche i nostri <strong>climbers bresciani Federica Papetti, Andrea Zappini e Sara Morandini</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&nbsp;</p>
<p><span style="color: #ff0000;">Federica Papetti</span> sarà una delle poche a completare interamente il trittico di specialità lead, speed e boulder. L’atleta originaria di Rezzato, inizia ad arrampicare sin da piccolissima, all’età di 5 anni, e nel 2012 proprio ad Arco conquista due medaglie ai Campionati Italiani Giovanili: un bronzo nella combinata e un argento nella lead. Da lì un’escalation di risultati, soprattutto in combinata, che fanno ben sperare in vista delle Olimpiadi di Tokyo 2020, dove la disciplina farà il proprio esordio. <span style="color: #ff0000;">Andrea Zappini</span> fu invece campione europeo speed a Imst (2017/2018), mentre <span style="color: #ff0000;">Sara Morandini</span> ai Mondiali di Arco competerà in boulder e lead. In bocca al lupo ai nostri bresciani tuttofare!</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8768566016107850"
     data-ad-slot="2367852740"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="9426447878"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://quibrescia.it/cms/author/petitlord/">petitlord</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="petitlord"></span><meta itemprop="datePublished" content="2019-08-19T17:59:59+00:00"><meta itemprop="dateModified" content="2019-08-19T17:59:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://quibrescia.it/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="QuiBrescia"></span><meta itemprop="headline " content="Climbers bresciani al campionato del mondo di Arco"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://quibrescia.it/cms/wp-content/uploads/2019/08/fotonews.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="412"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2019/08/19/climbers-bresciani-al-campionato-del-mondo-di-arco/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Entra per lasciare un commento </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8768566016107850" data-ad-slot="8698201479"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d5b0b7a27981_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d5b0b7a27981" ><script>var block_td_uid_6_5d5b0b7a27981 = new tdBlock();
block_td_uid_6_5d5b0b7a27981.id = "td_uid_6_5d5b0b7a27981";
block_td_uid_6_5d5b0b7a27981.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/quibrescia.it\/cms\/category\/cronaca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5d5b0b7a27981_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d5b0b7a27981_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d5b0b7a27981.td_column_number = "1";
block_td_uid_6_5d5b0b7a27981.block_type = "td_block_7";
block_td_uid_6_5d5b0b7a27981.post_count = "4";
block_td_uid_6_5d5b0b7a27981.found_posts = "18068";
block_td_uid_6_5d5b0b7a27981.header_color = "#";
block_td_uid_6_5d5b0b7a27981.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d5b0b7a27981.max_num_pages = "4517";
tdBlocksArray.push(block_td_uid_6_5d5b0b7a27981);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://quibrescia.it/cms/category/cronaca/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_6_5d5b0b7a27981 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/cade-in-dirupo-in-concarena-muore-alpinista-di-cantu/" rel="bookmark" title="Cade in dirupo in Concarena, muore alpinista di Cantù"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/concarena-mortale-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/concarena-mortale-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/concarena-mortale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cade in dirupo in Concarena, muore alpinista di Cantù"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/cade-in-dirupo-in-concarena-muore-alpinista-di-cantu/" rel="bookmark" title="Cade in dirupo in Concarena, muore alpinista di Cantù">Cade in dirupo in Concarena, muore alpinista di Cant...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T09:42:37+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/tentano-rapina-al-dpiu-denunciati-due-fratelli/" rel="bookmark" title="Tentano rapina al Dpiù, denunciati due fratelli"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/dpiu-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/dpiu-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/dpiu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tentano rapina al Dpiù, denunciati due fratelli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/tentano-rapina-al-dpiu-denunciati-due-fratelli/" rel="bookmark" title="Tentano rapina al Dpiù, denunciati due fratelli">Tentano rapina al Dpiù, denunciati due fratelli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T09:26:33+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/cade-in-moto-ad-adro-ricoverato-in-codice-rosso/" rel="bookmark" title="Cade in moto ad Adro, ricoverato in codice Rosso"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2016/06/Ambulanza-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2016/06/Ambulanza-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2016/06/Ambulanza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cade in moto ad Adro, ricoverato in codice Rosso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/cade-in-moto-ad-adro-ricoverato-in-codice-rosso/" rel="bookmark" title="Cade in moto ad Adro, ricoverato in codice Rosso">Cade in moto ad Adro, ricoverato in codice Rosso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T09:03:54+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/81enne-investito-oggi-lautopsia-sulla-salma/" rel="bookmark" title="81enne investito, oggi l&#8217;autopsia sulla salma"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/ospedale-gardone-vt-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/ospedale-gardone-vt-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/ospedale-gardone-vt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="81enne investito, oggi l&#8217;autopsia sulla salma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/81enne-investito-oggi-lautopsia-sulla-salma/" rel="bookmark" title="81enne investito, oggi l&#8217;autopsia sulla salma">81enne investito, oggi l&#8217;autopsia sulla salma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T08:46:00+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d5b0b7a27981" data-td_block_id="td_uid_6_5d5b0b7a27981"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d5b0b7a27981" data-td_block_id="td_uid_6_5d5b0b7a27981"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d5b0b7a298b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5d5b0b7a298b8" ><script>var block_td_uid_7_5d5b0b7a298b8 = new tdBlock();
block_td_uid_7_5d5b0b7a298b8.id = "td_uid_7_5d5b0b7a298b8";
block_td_uid_7_5d5b0b7a298b8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9441","category_ids":"","custom_title":"CITTA\u0027","custom_url":"https:\/\/quibrescia.it\/cms\/category\/citta\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5d5b0b7a298b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d5b0b7a298b8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d5b0b7a298b8.td_column_number = "1";
block_td_uid_7_5d5b0b7a298b8.block_type = "td_block_7";
block_td_uid_7_5d5b0b7a298b8.post_count = "4";
block_td_uid_7_5d5b0b7a298b8.found_posts = "5724";
block_td_uid_7_5d5b0b7a298b8.header_color = "#";
block_td_uid_7_5d5b0b7a298b8.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d5b0b7a298b8.max_num_pages = "1431";
tdBlocksArray.push(block_td_uid_7_5d5b0b7a298b8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://quibrescia.it/cms/category/citta/" class="td-pulldown-size">CITTA&#039;</a></h4></div><div id=td_uid_7_5d5b0b7a298b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/18/mompiano-disabile-cade-e-annega-nella-roggia/" rel="bookmark" title="Mompiano, disabile cade e annega nella roggia"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/nikolajewka-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/nikolajewka-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/nikolajewka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mompiano, disabile cade e annega nella roggia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/18/mompiano-disabile-cade-e-annega-nella-roggia/" rel="bookmark" title="Mompiano, disabile cade e annega nella roggia">Mompiano, disabile cade e annega nella roggia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T10:20:48+00:00" >Ago 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/18/nubifragio-brescia-chiede-stato-demergenza/" rel="bookmark" title="Nubifragio, Brescia chiede lo stato d&#8217;emergenza"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/danni-città-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/danni-città-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/danni-città-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio, Brescia chiede lo stato d&#8217;emergenza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/18/nubifragio-brescia-chiede-stato-demergenza/" rel="bookmark" title="Nubifragio, Brescia chiede lo stato d&#8217;emergenza">Nubifragio, Brescia chiede lo stato d&#8217;emergenz...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T09:37:18+00:00" >Ago 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/18/ferragosto-di-controlli-tra-parchi-e-stazione/" rel="bookmark" title="Ferragosto di controlli tra parchi e stazione"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2018/08/volante-questura-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2018/08/volante-questura-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2018/08/volante-questura-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ferragosto di controlli tra parchi e stazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/18/ferragosto-di-controlli-tra-parchi-e-stazione/" rel="bookmark" title="Ferragosto di controlli tra parchi e stazione">Ferragosto di controlli tra parchi e stazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T09:01:18+00:00" >Ago 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/15/nubifragio-a-brescia-come-chiedere-il-risarcimento/" rel="bookmark" title="Nubifragio, come chiedere il risarcimento"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/capannone-scoperchiato-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/capannone-scoperchiato-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/capannone-scoperchiato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio, come chiedere il risarcimento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/15/nubifragio-a-brescia-come-chiedere-il-risarcimento/" rel="bookmark" title="Nubifragio, come chiedere il risarcimento">Nubifragio, come chiedere il risarcimento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-15T10:23:22+00:00" >Ago 15, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d5b0b7a298b8" data-td_block_id="td_uid_7_5d5b0b7a298b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d5b0b7a298b8" data-td_block_id="td_uid_7_5d5b0b7a298b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span>
<!-- ########### Ad Script for quibrescia.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(561);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_1scroll_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d5b0b7a2b585_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d5b0b7a2b585" >
<style>
body .td_uid_8_5d5b0b7a2b585_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_8_5d5b0b7a2b585_rand .td-pulldown-filter-link:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-subcat-item a:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_8_5d5b0b7a2b585_rand .td_quote_on_blocks,
            body .td_uid_8_5d5b0b7a2b585_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-instagram-user a {
                color: #edcd1a;
            }

            body .td_uid_8_5d5b0b7a2b585_rand .td-next-prev-wrap a:hover,
            body .td_uid_8_5d5b0b7a2b585_rand .td-load-more-wrap a:hover {
                background-color: #edcd1a;
                border-color: #edcd1a;
            }

            body .td_uid_8_5d5b0b7a2b585_rand .block-title > *,
            body .td_uid_8_5d5b0b7a2b585_rand .td-trending-now-title,
            body .td_uid_8_5d5b0b7a2b585_rand .td-read-more a,
            body .td_uid_8_5d5b0b7a2b585_rand .td-weather-information:before,
            body .td_uid_8_5d5b0b7a2b585_rand .td-weather-week:before,
            body .td_uid_8_5d5b0b7a2b585_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_8_5d5b0b7a2b585_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_8_5d5b0b7a2b585_rand .td-post-category,
            body .td_uid_8_5d5b0b7a2b585_rand .td-post-category:hover {
                background-color: #edcd1a;
            }
            body .td-footer-wrapper .td_uid_8_5d5b0b7a2b585_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_8_5d5b0b7a2b585_rand .block-title {
                border-color: #edcd1a;
            }
</style><script>var block_td_uid_8_5d5b0b7a2b585 = new tdBlock();
block_td_uid_8_5d5b0b7a2b585.id = "td_uid_8_5d5b0b7a2b585";
block_td_uid_8_5d5b0b7a2b585.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"58903,13,34490","custom_title":"EVENTI","custom_url":"https:\/\/quibrescia.it\/cms\/category\/vi-segnaliamo\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#edcd1a","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d5b0b7a2b585_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d5b0b7a2b585_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d5b0b7a2b585.td_column_number = "1";
block_td_uid_8_5d5b0b7a2b585.block_type = "td_block_7";
block_td_uid_8_5d5b0b7a2b585.post_count = "4";
block_td_uid_8_5d5b0b7a2b585.found_posts = "5991";
block_td_uid_8_5d5b0b7a2b585.header_color = "#edcd1a";
block_td_uid_8_5d5b0b7a2b585.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d5b0b7a2b585.max_num_pages = "1498";
tdBlocksArray.push(block_td_uid_8_5d5b0b7a2b585);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://quibrescia.it/cms/category/vi-segnaliamo/" class="td-pulldown-size">EVENTI</a></h4></div><div id=td_uid_8_5d5b0b7a2b585 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/brescia-destate-gli-eventi-di-martedi-20-agosto/" rel="bookmark" title="Brescia d&#8217;estate, gli eventi di martedì 20 agosto"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2018/08/Cinema-castello-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2018/08/Cinema-castello-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2018/08/Cinema-castello-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia d&#8217;estate, gli eventi di martedì 20 agosto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/brescia-destate-gli-eventi-di-martedi-20-agosto/" rel="bookmark" title="Brescia d&#8217;estate, gli eventi di martedì 20 agosto">Brescia d&#8217;estate, gli eventi di martedì 20 ago...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T17:41:34+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/lunedi-19-agosto-a-onda-durto-horace-andy/" rel="bookmark" title="Lunedì 19 agosto a Onda d&#8217;Urto Horace Andy"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/horace-andy-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/horace-andy-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/horace-andy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lunedì 19 agosto a Onda d&#8217;Urto Horace Andy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/lunedi-19-agosto-a-onda-durto-horace-andy/" rel="bookmark" title="Lunedì 19 agosto a Onda d&#8217;Urto Horace Andy">Lunedì 19 agosto a Onda d&#8217;Urto Horace Andy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T07:22:09+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/martedi-da-ciro-gli-amici-di-francesca/" rel="bookmark" title="Martedì Da Ciro Gli amici di Francesca"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/gli-amici-di-francesca-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/gli-amici-di-francesca-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/gli-amici-di-francesca-218x150.jpg 218w, https://quibrescia.it/cms/wp-content/uploads/2019/08/gli-amici-di-francesca-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Martedì Da Ciro Gli amici di Francesca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/martedi-da-ciro-gli-amici-di-francesca/" rel="bookmark" title="Martedì Da Ciro Gli amici di Francesca">Martedì Da Ciro Gli amici di Francesca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T07:16:21+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/brescia-destate-eventi-di-luendi-19-agosto/" rel="bookmark" title="Brescia d&#8217;estate, eventi di luendì 19 agosto"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2017/03/SantaGiulia_VedutaAerea-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2017/03/SantaGiulia_VedutaAerea-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2017/03/SantaGiulia_VedutaAerea-218x150.jpg 218w, https://quibrescia.it/cms/wp-content/uploads/2017/03/SantaGiulia_VedutaAerea-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brescia d&#8217;estate, eventi di luendì 19 agosto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/brescia-destate-eventi-di-luendi-19-agosto/" rel="bookmark" title="Brescia d&#8217;estate, eventi di luendì 19 agosto">Brescia d&#8217;estate, eventi di luendì 19 agosto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T06:41:36+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d5b0b7a2b585" data-td_block_id="td_uid_8_5d5b0b7a2b585"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d5b0b7a2b585" data-td_block_id="td_uid_8_5d5b0b7a2b585"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><span class="td-adspot-title">- Advertisement -</span><!-- ########### Ad Script for quibrescia.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(562);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_medium_300x250################ -->
<br>
<br>
</center></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d5b0b7a2d14d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5d5b0b7a2d14d" >
<style>
body .td_uid_9_5d5b0b7a2d14d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-pulldown-filter-link:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-subcat-item a:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_9_5d5b0b7a2d14d_rand .td_quote_on_blocks,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_9_5d5b0b7a2d14d_rand .td-next-prev-wrap a:hover,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_9_5d5b0b7a2d14d_rand .block-title > *,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-trending-now-title,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-read-more a,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-weather-information:before,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-weather-week:before,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_9_5d5b0b7a2d14d_rand .td-post-category,
            body .td_uid_9_5d5b0b7a2d14d_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_9_5d5b0b7a2d14d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_9_5d5b0b7a2d14d_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_9_5d5b0b7a2d14d = new tdBlock();
block_td_uid_9_5d5b0b7a2d14d.id = "td_uid_9_5d5b0b7a2d14d";
block_td_uid_9_5d5b0b7a2d14d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"BREVI DI BIANCA","custom_url":"https:\/\/quibrescia.it\/cms\/category\/brevi-di-bianca\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d5b0b7a2d14d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d5b0b7a2d14d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d5b0b7a2d14d.td_column_number = "1";
block_td_uid_9_5d5b0b7a2d14d.block_type = "td_block_7";
block_td_uid_9_5d5b0b7a2d14d.post_count = "4";
block_td_uid_9_5d5b0b7a2d14d.found_posts = "10062";
block_td_uid_9_5d5b0b7a2d14d.header_color = "#f41616";
block_td_uid_9_5d5b0b7a2d14d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d5b0b7a2d14d.max_num_pages = "2516";
tdBlocksArray.push(block_td_uid_9_5d5b0b7a2d14d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://quibrescia.it/cms/category/brevi-di-bianca/" class="td-pulldown-size">BREVI DI BIANCA</a></h4></div><div id=td_uid_9_5d5b0b7a2d14d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/venerdi-sera-al-molo-brescia-trl-2000-con-dj-matrix/" rel="bookmark" title="Venerdì sera al Molo Brescia Trl 2000 con Dj Matrix"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/molo-djmatrix-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/molo-djmatrix-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/molo-djmatrix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venerdì sera al Molo Brescia Trl 2000 con Dj Matrix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/venerdi-sera-al-molo-brescia-trl-2000-con-dj-matrix/" rel="bookmark" title="Venerdì sera al Molo Brescia Trl 2000 con Dj Matrix">Venerdì sera al Molo Brescia Trl 2000 con Dj Matrix</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T17:51:06+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/ponte-di-legno-gli-eventi-della-settimana-3/" rel="bookmark" title="Ponte di Legno, gli eventi della settimana"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/2019-08-25-ciorne-ragazzi-99-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/2019-08-25-ciorne-ragazzi-99-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/2019-08-25-ciorne-ragazzi-99-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ponte di Legno, gli eventi della settimana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/ponte-di-legno-gli-eventi-della-settimana-3/" rel="bookmark" title="Ponte di Legno, gli eventi della settimana">Ponte di Legno, gli eventi della settimana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T17:47:18+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/coro-di-laurea-magistrale-il-13-settembre-il-test/" rel="bookmark" title="Coro di laurea magistrale, il 13 settembre il test"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2017/02/cattolica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coro di laurea magistrale, il 13 settembre il test"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/coro-di-laurea-magistrale-il-13-settembre-il-test/" rel="bookmark" title="Coro di laurea magistrale, il 13 settembre il test">Coro di laurea magistrale, il 13 settembre il test</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T17:36:59+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/18/centomiglia-il-garda-si-prepara-al-7-e-8-settembre/" rel="bookmark" title="Centomiglia, il Garda si prepara al 7 e 8 settembre"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/PIGRECO5-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/PIGRECO5-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/PIGRECO5-218x150.jpg 218w, https://quibrescia.it/cms/wp-content/uploads/2019/08/PIGRECO5-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Centomiglia, il Garda si prepara al 7 e 8 settembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/18/centomiglia-il-garda-si-prepara-al-7-e-8-settembre/" rel="bookmark" title="Centomiglia, il Garda si prepara al 7 e 8 settembre">Centomiglia, il Garda si prepara al 7 e 8 settembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-18T09:55:11+00:00" >Ago 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d5b0b7a2d14d" data-td_block_id="td_uid_9_5d5b0b7a2d14d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d5b0b7a2d14d" data-td_block_id="td_uid_9_5d5b0b7a2d14d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5d5b0b7a2ed01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5d5b0b7a2ed01" >
<style>
body .td_uid_10_5d5b0b7a2ed01_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-pulldown-filter-link:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-subcat-item a:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_10_5d5b0b7a2ed01_rand .td_quote_on_blocks,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-instagram-user a {
                color: #f41616;
            }

            body .td_uid_10_5d5b0b7a2ed01_rand .td-next-prev-wrap a:hover,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-load-more-wrap a:hover {
                background-color: #f41616;
                border-color: #f41616;
            }

            body .td_uid_10_5d5b0b7a2ed01_rand .block-title > *,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-trending-now-title,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-read-more a,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-weather-information:before,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-weather-week:before,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_10_5d5b0b7a2ed01_rand .td-post-category,
            body .td_uid_10_5d5b0b7a2ed01_rand .td-post-category:hover {
                background-color: #f41616;
            }
            body .td-footer-wrapper .td_uid_10_5d5b0b7a2ed01_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_10_5d5b0b7a2ed01_rand .block-title {
                border-color: #f41616;
            }
</style><script>var block_td_uid_10_5d5b0b7a2ed01 = new tdBlock();
block_td_uid_10_5d5b0b7a2ed01.id = "td_uid_10_5d5b0b7a2ed01";
block_td_uid_10_5d5b0b7a2ed01.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"BREVI DI POLITICA","custom_url":"https:\/\/quibrescia.it\/cms\/category\/brevi-di-politica\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#f41616","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d5b0b7a2ed01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d5b0b7a2ed01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d5b0b7a2ed01.td_column_number = "1";
block_td_uid_10_5d5b0b7a2ed01.block_type = "td_block_7";
block_td_uid_10_5d5b0b7a2ed01.post_count = "4";
block_td_uid_10_5d5b0b7a2ed01.found_posts = "5747";
block_td_uid_10_5d5b0b7a2ed01.header_color = "#f41616";
block_td_uid_10_5d5b0b7a2ed01.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d5b0b7a2ed01.max_num_pages = "1437";
tdBlocksArray.push(block_td_uid_10_5d5b0b7a2ed01);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://quibrescia.it/cms/category/brevi-di-politica/" class="td-pulldown-size">BREVI DI POLITICA</a></h4></div><div id=td_uid_10_5d5b0b7a2ed01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/italmopa-su-grano-di-pozzallo-inutili-allarmismi/" rel="bookmark" title="Italmopa su grano di Pozzallo: &#8220;Inutili allarmismi&#8221;"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/banner_italmopa-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/banner_italmopa-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/banner_italmopa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Italmopa su grano di Pozzallo: &#8220;Inutili allarmismi&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/italmopa-su-grano-di-pozzallo-inutili-allarmismi/" rel="bookmark" title="Italmopa su grano di Pozzallo: &#8220;Inutili allarmismi&#8221;">Italmopa su grano di Pozzallo: &#8220;Inutili allarm...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T18:14:42+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/castelli-m5s-manovra-su-investimenti-pubblici/" rel="bookmark" title="Castelli (M5S): manovra su investimenti pubblici"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/04/laura-castelli1-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/04/laura-castelli1-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/04/laura-castelli1-218x150.jpg 218w, https://quibrescia.it/cms/wp-content/uploads/2019/04/laura-castelli1-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castelli (M5S): manovra su investimenti pubblici"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/castelli-m5s-manovra-su-investimenti-pubblici/" rel="bookmark" title="Castelli (M5S): manovra su investimenti pubblici">Castelli (M5S): manovra su investimenti pubblici</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T09:49:12+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/19/ecofesta-5-stelle-del-garda-6-7-8-settembre/" rel="bookmark" title="Ecofesta 5 Stelle del Garda, 6-7-8- settembre"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2019/08/desenzano5stelle-MANIFESTO-DEF-JPG-100-LIVUNICO-1-100x70.jpg" srcset="https://quibrescia.it/cms/wp-content/uploads/2019/08/desenzano5stelle-MANIFESTO-DEF-JPG-100-LIVUNICO-1-100x70.jpg 100w, https://quibrescia.it/cms/wp-content/uploads/2019/08/desenzano5stelle-MANIFESTO-DEF-JPG-100-LIVUNICO-1-218x150.jpg 218w, https://quibrescia.it/cms/wp-content/uploads/2019/08/desenzano5stelle-MANIFESTO-DEF-JPG-100-LIVUNICO-1-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecofesta 5 Stelle del Garda, 6-7-8- settembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/19/ecofesta-5-stelle-del-garda-6-7-8-settembre/" rel="bookmark" title="Ecofesta 5 Stelle del Garda, 6-7-8- settembre">Ecofesta 5 Stelle del Garda, 6-7-8- settembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T08:29:39+00:00" >Ago 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://quibrescia.it/cms/2019/08/14/autostrada-della-valtrompia-interviene-alghisi/" rel="bookmark" title="Autostrada della Valtrompia, interviene Alghisi"><img width="100" height="70" class="entry-thumb" src="https://quibrescia.it/cms/wp-content/uploads/2017/02/Valtrompia-100x70.jpeg" srcset="https://quibrescia.it/cms/wp-content/uploads/2017/02/Valtrompia-100x70.jpeg 100w, https://quibrescia.it/cms/wp-content/uploads/2017/02/Valtrompia-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Autostrada della Valtrompia, interviene Alghisi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://quibrescia.it/cms/2019/08/14/autostrada-della-valtrompia-interviene-alghisi/" rel="bookmark" title="Autostrada della Valtrompia, interviene Alghisi">Autostrada della Valtrompia, interviene Alghisi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-14T11:35:36+00:00" >Ago 14, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d5b0b7a2ed01" data-td_block_id="td_uid_10_5d5b0b7a2ed01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d5b0b7a2ed01" data-td_block_id="td_uid_10_5d5b0b7a2ed01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://quibrescia.it/cms/"><img class="td-retina-data" src="https://quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" data-retina="https://quibrescia.it/cms/wp-content/uploads/2016/05/logo-quibrescia-white-footer-300x56.png" alt="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia" title="Logo Quibrescia.it - Quotidiano online di Brescia e Provincia"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>.</span></div>Dal 1999 il primo quotidiano online di Brescia e Provincia</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quiBresciait-152217294776/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/117739689156949207557" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/quibrescia.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/quibresciait" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/QuiBrescia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Post S.r.l. - P.Iva 03533420174 - ufficiocentrale@quibrescia.it                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/cms\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cms\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7710ad4873e82e3b9ef9a147a3076c54","fragment_name":"wc_fragments_7710ad4873e82e3b9ef9a147a3076c54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.5'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quibrescia.it/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5d5b0b7a30c83
    -->

    <div class="td-container"><!-- ########### Ad Script for quibrescia.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(564);
// ]]> --></script>
<!-- ####### Fine Ad Script for quibrescia.it_RichMedia1 ################ --></div><script type="text/javascript"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8768566016107850",
    enable_page_level_ads: true
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25676723-1', 'auto');
  ga('send', 'pageview');

</script></script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://quibrescia.it/cms?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1136401459714266&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Brescia, IT","api_location":"Brescia","api_language":"it","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[27.2,80.9],"today_humidity":54,"today_wind_speed":[1.5,0.9],"today_min":[22.8,73],"today_max":[30,86],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1566298800,"day_temp":[32,90],"day_name":"mar","owm_day_index":1},{"timestamp":1566385200,"day_temp":[33,91],"day_name":"mer","owm_day_index":2},{"timestamp":1566471600,"day_temp":[31,88],"day_name":"gio","owm_day_index":3},{"timestamp":1566558000,"day_temp":[30,86],"day_name":"ven","owm_day_index":4},{"timestamp":1566644400,"day_temp":[33,91],"day_name":"sab","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://quibrescia.it/cms/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://quibrescia.it/cms/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d5b0b7a3127c"></textarea>
						<div id="td_live_css_uid_1_5d5b0b7a3127c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d5b0b7a3127c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d5b0b7a3127c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>